Kitcar.fr
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Kitcar.fr: le seul site Français 100% Kitcars et répliques
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -29%
TV TCL 50C721 (2021) – QLED, 4K – ...
Voir le deal
374.99 €

 

 mystere

Aller en bas 
3 participants
AuteurMessage
pbay.motors
habitué
pbay.motors


Nombre de messages : 1547
Age : 68
Localisation : Espagne
Emploi : Agent commercial lubrifiants
Date d'inscription : 29/09/2010

mystere Empty
MessageSujet: mystere   mystere EmptySam 29 Fév 2020 - 11:38

Bonjour ,
je suis désespéré ! date limite d´inscription 1º côte dans 8 jours et pas moyen de démarrer ma Funyo
Moteur type Peugeot 405 Mi 16
Voiture arrêtée depuis Novembre 2019
J´explique les faits : j´ai démonté la boite pour l´adapter à la côte.
Une fois remontée dans la voiture : impossible de démarrer
Après vérification des branchements et changement de bougies , elle démarre et tourne bien mais seulement au ralenti .
Dès que j´accélère , elle cale, â chaud comme à froid.
Merçi pour vos conseils amigos !
Revenir en haut Aller en bas
GTM63
habitué
GTM63


Nombre de messages : 1726
Age : 72
Localisation : Auvergne
Emploi : Retraité
Date d'inscription : 14/02/2010

mystere Empty
MessageSujet: Re: mystere   mystere EmptySam 29 Fév 2020 - 14:11

Panne de connectique (cosses ou liaisons résistantes ou débranchées) ou panne électronique (capteur genre point mort haut, de régime ou map).
Revenir en haut Aller en bas
alain944t
habitué



Nombre de messages : 2187
Age : 58
Localisation : agen
Emploi : ???
Date d'inscription : 07/09/2009

mystere Empty
MessageSujet: Re: mystere   mystere EmptySam 29 Fév 2020 - 18:29

Regardes ta connectique débitmètre Wink
Revenir en haut Aller en bas
pbay.motors
habitué
pbay.motors


Nombre de messages : 1547
Age : 68
Localisation : Espagne
Emploi : Agent commercial lubrifiants
Date d'inscription : 29/09/2010

mystere Empty
MessageSujet: Re: mystere   mystere EmptyVen 6 Mar 2020 - 12:51

Euh oui ....!!!!
effectivement on était plusieurs à travailler et le connecteur du capteur de position du papillon a dû être débranché par erreur.
Au remontage , le suivant a cherché où rebrancher ce foutu connecteur et le capteur de dépression plus en vue l´a acceuilli, mais ce n´était pas le bon !
Enfin , maintenant ça marche.
Merçi à tous
Revenir en haut Aller en bas
GTM63
habitué
GTM63


Nombre de messages : 1726
Age : 72
Localisation : Auvergne
Emploi : Retraité
Date d'inscription : 14/02/2010

mystere Empty
MessageSujet: Re: mystere   mystere EmptyVen 6 Mar 2020 - 13:24

Vous avez bossé comme des bourrins Very Happy Very Happy
Le faisceau c'est un seul pour démonter/remonter + les étiquettes ou autres marquages.
Ce truc c'est comme le remorquage, un seul pour atteler et sangler, ça évite de paumer une caisse (histoire vécue)
Revenir en haut Aller en bas
alain944t
habitué



Nombre de messages : 2187
Age : 58
Localisation : agen
Emploi : ???
Date d'inscription : 07/09/2009

mystere Empty
MessageSujet: Re: mystere   mystere EmptyVen 6 Mar 2020 - 14:08

C'était couru d'avance ''elle démarre et tourne bien mais seulement au ralenti ''

qd ça démarre pas , c'est souvent une inversion de branchement des capteurs pour ceux qui en ont deux (reference et régime) Wink

Allez hop en piste Laughing Laughing
Revenir en haut Aller en bas
Contenu sponsorisé





mystere Empty
MessageSujet: Re: mystere   mystere Empty

Revenir en haut Aller en bas
 
mystere
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» plante mystere
» Le mystère des Aloe : niveau 4 - Aloe comosa X arborescens ???
» Fleur mystere?????????????Nemesia cheiranthus ’Shooting Stars’
» Vidéo>
» Ville mystère

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kitcar.fr :: Espace entraide :: Moteur-
Sauter vers: